• Correa de accesorios y más.

  • ¿Dudas de mantenimiento? ¿Pensando en hacer la revisión?

¿Dudas de mantenimiento? ¿Pensando en hacer la revisión?
 #9185  por chispas1
 01 Oct 2015, 19:24
Hola a todos, ahí va una batallita:
Me voy al curro por la mañana, atasco monumental típico, ruido en el motor, me creo que se ha roto el radiador por que suena como a agua, uno del coche de al lado que me mira, con cara de vaya coche guapo y como suena a cascajo, paro a un lado, abro el capó, correa de accesorios destrozada, yo con cara de pasmao. Tiro para la Citroën rapidito con la batería, a ver si aguanta, llego, lo dejo, lo miraran porque no es normal. Me llaman, me dicen que un rodillo está mal y hay que cambiarlo, me dicen que donde tengo la tuerca antirrobo de las ruedas porque es necesario quitar la rueda, como no entiendo le digo que como es que hay que quitar la rueda, me dicen que es necesario, ok. Lo recojo al día siguiente, como esta en garantía no pago. Pregunto que como se puede ir un rodillo con tan poco tiempo, me dicen que mejor que se haya ido ahora que está en garantía, evidente, pero no es normal. El caso es que ahora no me funciona lo del agua de los limpias, el motor hace su trabajo, escupe un poquito de agua pero nada más, se mueven los limpias y nanay. Me pregunto, como está el depósito del agua del limpia, en la zona de la correa y la rueda que desmontaron, no habrán pillado algo y no funcione por eso? Porque sacar el bidón del agua del limpia, es como para sacar un máster, hay que desmontar hasta el piloto trasero para sacarlo, el caso es que me temo que me toca llevarlo de nuevo y quedarme sin coche para currar. Espero que esto no sea el principio de empezar a odiar el coche.
Siento la parrafada amigos, como lo veis?
birras:
 #9186  por elpekke
 01 Oct 2015, 20:36
La verdad no muy claro como pueden pasar esas cosas con un coche nuevo o venia con defecto la pieza porque otra cosa no puede ser y lo del agua mira haber si al vaciarlo no lo han llenado por si las moscas y si no es eso pues a ir otra vez por cierto no sabia que tambien estabas en c4treros jajaja de vez en cuando entro a leer cosas asi me entero de un lado y otro de todo de nuestro peque me sabe mal decirlo parace que alli hay mas movimiento que este siempre que entro a leer todos los dias hay algo yo de este no me quejo estoy muy contento alli hay mas vidilla perdona por irme del tema ya nos contaras como queda la cosa suerte y mucho animo.
 #9187  por chispas1
 01 Oct 2015, 21:59
Si, está lleno :mrgreen: de agua, lo que me fastidia es tener que ir otra vez y quedarme sin coche. La verdad es que este foro está más olvidado, por eso también he puesto aquí el post, a ver si coge algo de vida. :ico16:
 #9188  por elpekke
 02 Oct 2015, 18:27
Si esta lleno de agua a saber que te habran tocado estos del taller ya nos diran espero que sea algo practico y fuera pues si has echo bien de meter este tema aqui haber si la gente se despierta un poquito jajaj bueno compañero suerte haber si te lo solucionan ya nos cuentas
 #9189  por chispas1
 04 Oct 2015, 10:25
Como yo soy mu pesado y no me quedaba a gusto, me he tirado dos días dándole al limpia con el agua, a base de darle ha vuelto a funcionar. Al principio nada, pero poco a poco como si cogiera fuerza e iba expulsando cada vez más agua, ahora sale bien, aunque si lo vuelvo a dar al día siguiente, falla un poco, pero al seguir insistiendo vuelve a salir bien, todo sea que me cargue la bomba que impulsa el agua, pero como está en garantía pues que me la cambien. Pero vamos que no entiendo nada, no se si habrá cogido aire en alguna parte del circuito o qué, que os parece?seguiré probándolo y mirare el recorrido, aunque está difícil verlo desde la bombona, parece que hay que desarmar medio coche para ver algo. Lo que echo de menos mi Seat 127 :ico2: , que le podías arrascar la barriguita sin desmontar nada birras: .
 #9190  por elpekke
 05 Oct 2015, 18:19
va a base de golpes vaya ahora si ahora no vale la pena ir tampoco es normal lo que hace
 #9195  por artes
 12 Oct 2015, 20:38
La culpa es que no arreglan para que funcione en taptalk desde el movil! si no.. yo entraría todos los días, pero desde el pc se me olvida ya que lo uso para trabajar jajaja.
Que cosa más rara no? pero despues de lo que le pasa al mio que sigue tonto cualquier cosa.
Bueno, al menos parece que has conseguido solucionar lo del agua jaja
 #9210  por Adrian
 27 Oct 2015, 23:56
Ola,aprovechando este tema del compañero,tengo una pregunta que hazeros.

El otro dia lleve el coche a citroen i me dijeron que tenia q canviar la sonda del tubo de escape.
Nose si tiene aver con lo de volkswagen?.

Alguien sabe algo??.
El motor es el vti120 .
P.D:
 #9211  por Adrian
 28 Oct 2015, 00:03
P.D:me conecto poco por el foro,me an dicho q es gratuito canviar la sonda,pero nose si tocarla.

Aver si al final todas las marcas estaran salpicadas por lo de wolkswagen?

Bueno,ya me contestáreis.

Saludos.
 #9212  por Tiburon
 28 Oct 2015, 03:15
No será la sonda o sensor de temperatura no me acuerdo del nombre. Te lo digo porque en muchos vti 120 se las han tenido que cambiar es lo que me comento el mecánico cuando me paso mi y creo que por el foro le ha pasado a más gente, si vas a ir infórmate de este tema y si te la cambian mejor que si no puede que en un futuro te toque pagar. Espero que te sea de ayuda.