• fallo velocidad crucero

  • ¿Dudas de mantenimiento? ¿Pensando en hacer la revisión?

¿Dudas de mantenimiento? ¿Pensando en hacer la revisión?
 #9887  por baccara
 27 May 2016, 19:32
hola . el caso es que hoy al ir a poner la velocidad de crucero parpadea y dice que esta en pausa y no se quita de ella. alguien le ha pasado?
 #9889  por artes
 28 May 2016, 17:52
Que raro... la verdad es que eso no me ha pasado. No se que decirte... porque imagino qe has probado de todo, encender, apagar, poner en vez de crucero el máxima velocidad...
 #9890  por baccara
 28 May 2016, 20:27
he probado lo que me dices y nada sigue igual. lo pase por aquí por ver si alguien le ha ocurrido y sabia algo.
 #9894  por elpekke
 30 May 2016, 23:59
Este finde e ido de viaje con el y como siempre ningun fallo y eso que solo lo gasto se viaje en viaje no es normal que te falle si esta en garantia a la casa yo tuve un problema con los sensores de atras al final me cambiaron dos vale la pena pasarte si esta aun en garantia y te olvidas sino pues es una putada espero que no sea nada grave y se solucione ya nos cuentas compañero
 #9933  por scrash313
 07 Jun 2016, 19:01
a mi me tiene pasado tanto con el c4 anterior como en este, pasa en muy raras ocasiones y siempre con cuando hace mucho calor. pero fue apagar el coche y encenderlo otra vez y ya funcionar bien.
 #9967  por artes
 17 Jun 2016, 20:29
baccara escribió:hola . el caso es que hoy al ir a poner la velocidad de crucero parpadea y dice que esta en pausa y no se quita de ella. alguien le ha pasado?
Al final que era? O no sabes nada aún?

Enviado desde mi Nexus 4 mediante Tapatalk