• Problemas con el cambio de marchas

  • Espacio para las motorizaciones HDi, e-HDi y BlueHDi.

Espacio para las motorizaciones HDi, e-HDi y BlueHDi.
 #7067  por Hinojosa
 26 Abr 2014, 10:18
Hola a todos,tengo un pequeño problema los días que hace frío... me lleva pasando desde hace unos meses (sobre todo en invierno).Cuando dejo el coche aparcado mucho tiempo(a partir de 2 h) y hace frío, arranco el coche, piso el embrague y no quiere entrar ninguna marcha... le cuesta muchísimo hasta que entra una marcha... en el momento que entra una marcha (siempre con el coche parado) entran todas...y ya salgo normal :ico2: ... Me e fijado que antes de arrancar piso embrague y entran todas las marchas bien... y si arranco con la 1ª metida ya no tengo ningún problema...¿¿Porque puede suceder esto?? ¿¿a alguien le a pasado?? P.D. Mi coche es un C4 b7 1.6 Hdi 115cv.
Gracias de antemano.
 #7068  por Adrian
 26 Abr 2014, 11:23
Iwal no esta suficiente engrasao los piñones de la caja de canvios.
Ami tamien me pasa alguna vez,pero solo con la 1era marcha,cuando el coche lleva parao unos dias,dejo siempre la primera puesta i para quitarla me cuesta un poco,nose si es porque el coche esta frio,no lo entiendo tampoco,el mio s el vti 120.
Si lo tienes en garantia llevalo a citroen.
 #7077  por Tiburon
 26 Abr 2014, 17:41
Si hace mucho frio y dejas toda la noche el coche en la calle puede ser normal, a mi me ha pasado con otros vehiculos, no exactamente como tu explicas pero parecido.

Cuando arranques pisa enbrage siempre es muy recomendable en la situacion que tu explicas.

A mi me pasa en invierni cuando lo dejo en la calle cono si rascara un pelin cuando cambio de velocidad pero lo considero normal, se nita mucho el arranque en parking a estar en la calle.

Tambien comentare que al principio, notaba la caja de cambios un pelin dura, pero que con el uso se ha ido suavizando, hasta quedar un tacto agradable.
No se si a algien tambien le ha sucedido.
 #7080  por Hinojosa
 26 Abr 2014, 23:45
No hace falta que haga mucho frio porque duerme el coche en garaje y cuando bajo a por el coche no suele hacer menos de 8° dentro del garaje y ya con esa temperatura si lo dejas toda la noche hay aveces que le cuesta entrar la marcha...y intento arrancar pisando el embrague pero aun así tampoco entra bien la marcha...
 #7081  por Adrian
 27 Abr 2014, 00:10
Ahhh.Vaya es raro pues.
Si tienes garantia,lo mejor llevalo a Citroen i aver q t dizen.
 #7082  por planchaes
 27 Abr 2014, 00:51
si lo de la caja dura es normal, los engranajes suelen ajustarse con el tiempo, en mi caso mejoro al otro dia, de comprado llevo 224 km y ahora esta especial....
sobre tu problema no se que decirte pero de seguro algo se desajusto porque eso no es normal, algo con el embrague debe ser lo mas seguro... llevalo a citroen a ver que dicen
 #7086  por elpekke
 27 Abr 2014, 12:05
El mio sin problemas toco madera y muy fino desde el primer dia que lo saco lo noto igual compañeros la verdad muy suave me encanta como van las marchas

 #7097  por artes
 28 Abr 2014, 12:11
El mío alguna vez si que se ha quedado tonto que no salia la marcha o alguna vez que no entra la marcha atras pero no es lo normal. En el taller como no... Que esta todo bien. Como no es habitual por ahora bien.
 #7098  por Adrian
 28 Abr 2014, 12:40
Cuando no t entre una marcha Artes,t pillas el martillo i le metes 4 golpes i veras lo fino qva...jaja.

Ami tamien me va bien,menos la 1era q cuando esta frii le cuesta un poco.Lo demas bien.
 #7104  por ibi87
 28 Abr 2014, 18:26
La marcha atras es la que mas me cuesta poner, a veces tengo que poner punto muerto, soltar embrague, volver a pisarlo y luego intentar meter la marcha de nuevo. a veces es la única forma de que entre.