• Fallo cilindro nº1

  • Motorizaciones 1.2 PureTech 110/130cv, 1.4 VTi, 1.6 THP 155/165cv y 1.6 VTi 120cv.

Motorizaciones 1.2 PureTech 110/130cv, 1.4 VTi, 1.6 THP 155/165cv y 1.6 VTi 120cv.
 #9098  por artes
 28 May 2015, 17:02
Aaaaah! hacía ya como 7 meses o algo más que desmonten el equipo GLP por los problemas que me dio y el coche estaba impecable pero me ha vuelto a las andandas... Lo tengo en el taller de Citröen y nada, despues de tenerlo todo el día desde ayer que lo dejé me han llamado para decirme que vuelve a dar fallo en el cilindro numero uno.

Me recomiendan dejarme 270€ :| en pasar el 1º a la posición 2 y el 2º a la posición 1 para descartar problemas además de reparar la instalación electrica de los inyectores (hasta ahora no me habían dicho que estaba de pena, será que ya no tengo garantía? n.orm: )... esperan de esta forma arreglar el problema o si no, al menos descartar.

En caso de que falle el número 1º... creo que me despediré del C4... sería fallo de no recuerdo qué en la cámara de combustión, esto suena a averúa gorda... y si lo es pues lo dicho. Espero que de fallar, salte el error en el número dos y solo sea cambiar y puestos a pedir, que no falle ejje.
 #9099  por elpekke
 28 May 2015, 19:08
telita con el problema ojala te lo solucionen de verdad muxo animo compañero
 #9100  por artes
 28 May 2015, 22:37
Eso espero Jaj. Ya lo tengo en casa, le he dado unas vueltas una vez caliente dándole un poco de caña y vuelve a ir bien pero como he dicho ya llevaba unos 7 meses perfecto.

Por ahora la reparación que he comentado en el post anterior. Me he informado de cuanto podría ser el arreglo si falla lo de la cámara y parece que unos 1800€... Es menos que coche nuevo esta claro pero aixxx estos fallos por que si y encima no aseguran que sea eso... Esperemos que no falle y no tenga que pensar en estas cosas :mrgreen:
 #9102  por JordiR
 04 Jun 2015, 20:53
¿Pero qué te han dicho que es? Porque pueden ser muchas cosas...
 #9106  por artes
 05 Jun 2015, 18:02
Que van a decir... Que no saben que es, nunca saben que es macho. Siempre dando palos de ciego si sera esto o lo otro. Por ahora me cambiaron la instalación eléctrica y cambiaron los cilindros de posición por ir descartando. El problema es que ir descartando es dinero que toca pagar...
Comentaban que si vuelve a fallar y marca el cilindro uno, podría ser la cámara de combustión que tuviese algo, tocaría abrir y mirar... Osea pagar por ver si es eso y si no, ya dirán que toca cambiar algo por justificar el trabajo realizado y poder cobrarlo.

Crucemos los dedos y que no sea nada!
 #9107  por JordiR
 07 Jun 2015, 17:58
Vaya tela. no entiendo a que te refieres con cambiar el cilindro 2 por el 1, como no sea quehayan intercambiado la bujia o la bobina. lo que te han dicho es muy raro. Puedes estar tranquilo, Si fuera algo interno el motor no funcionaria.
 #9108  por artes
 07 Jun 2015, 23:32
Puede ser inyector en vez de cilindro? La verdad es que no lo se, lo tengo apuntado pero ahora no encuentro el papel jaja si lo encuentro te lo comento.

Espero que no sea nada... Ahora le ha dado por marcar error menos de un segundo cuando se encienden las luces al entrar a túneles pero encima no siempre!

Tontería si, pero si es que le pica todo jaja
 #9110  por JordiR
 09 Jun 2015, 19:33
Sí, es muy posible, eso ya me cuadra más.
 #9137  por artes
 28 Jul 2015, 22:47
La cosa sigue igual, no tienen ni idea que puede ser :|
Reparé la instalación eléctrica pero volvió a fallar, esta vez el número 3, por tocar los... Ahora me dicen que debería cambiar el cableado eléctrico y son 600€... Pero que no me lo recomiendan por que no están seguros.

Y en eso estamos, cagandonos en todo por que nadie sabe nada. He probado en otros talleres y nada... Claro que fuera de garantía todo ya.

Tengo presupuestos del nuevo Mazda 3 el 120 y el 165 cv gasolina claro jaj, pero la espera de 4 meses, si no... Lo había pedido ya!
 #9140  por JordiR
 29 Jul 2015, 09:44
Es una pena que tengas que verte en esta situación...