• Ruido motor 1200/1500 rpm

  • Motorizaciones 1.2 PureTech 110/130cv, 1.4 VTi, 1.6 THP 155/165cv y 1.6 VTi 120cv.

Motorizaciones 1.2 PureTech 110/130cv, 1.4 VTi, 1.6 THP 155/165cv y 1.6 VTi 120cv.
 #2730  por vilc4hes
 04 Sep 2012, 16:43
Bueno por lo menos parece que hay algo de color en el asunto, espero que tengas suerte y se solucione pronto tu problema. Ya nos mantienes informados a ver que pasa al final.
Saludos compañero
 #2733  por ZxVolcaneO
 05 Sep 2012, 01:10
artes escribió:He puesto una reclamación en la web oficila de Citroen y me contestaron rapido, que les diese los datos del taller oficial donde lo compre para que hablasen con ellos y que luego me llamaran.
A ver que pasa, por ahora la cosa va bien, al menos dan señales de vida, a ver que respuesta dan.
Que luego se pueden hacer el loco y estamos en las mismas jaja

Que razon tienes no es por ningun cado que me a ocurrido con citroen pero con Ford lo que tu dices se hacen los locos y pasan del cliente.
 #2736  por artes
 05 Sep 2012, 16:51
Encima que pagamos un paston... luego pasan de los problemas e?

Porcierto, me llamaron y lo único que hicieron fue llamar al concesionario, escucharles a ellos y ami repetirme lo que dijo el mecanico del taller...
Asique me he ido a por el comercial, que el arranco delante mia 2 veces el coche en el taller antes de entregarmelo y cuando me lo entrego y no hacia ruido y me ha dado la razón. Me ha dicho que el 20 le llame que llegan 2 vti 120 como el mio, blanco y negro, asique los vamos a ver antes que su dueño XD y probaremos lo de acelerar en punto muerto a ver is hace ruido y luego lo compararemos con el mio y se lo enseñaremos a los "mecanicos" a ver que inventan... porque si es normal deberían de sonar y si me dicen que cada motor es un mundo no me vale lo de es normal... asique el mio que se lo coman con patatas! quiero uno nuevo! jaajja

PD: Que bonito suena lo de que se lo coman e? a ver que pasa... espero con impaciencia el 20, como si fuesen mis dos c4 nuevos jaja
 #2750  por JordiR
 07 Sep 2012, 19:35
Ya tengo el vídeo, 1 minuto, recién arrancado después de toda la semana parado, y dando pequeños acelerones hasta 1500 rpm ok:
 #2756  por artes
 07 Sep 2012, 20:19
La verdad es que no te entiendo o no me entero o estoy ciego. Se supone que vemoas el video y que te hace el ruido?
 #2759  por JordiR
 07 Sep 2012, 20:54
jeje, no, todavía no lo he sacado, estoy a ver si puedo subir sólo el audio para que ocupe menos ya que no se ve nada :wink:
 #2761  por artes
 07 Sep 2012, 21:03
jajaja ok ok, pues gracias por molestarte en hacer la prueba.
Estaba flipando, ya pense que estaba cegato.
 #2766  por danielm789
 08 Sep 2012, 15:17
Yo también tengo un VTi de 120, en cuanto pueda hago la prueba y lo subo vale? :)


Un saludo!
 #2772  por artes
 09 Sep 2012, 12:20
jajajaja bueno si haces la prueba no hace falta que la subas, pero si la subes tampoco vendría mal, a ver si así, puedo descargarmelas o algo y enseñarselos a los mecanicos si dicen tonterías.
 #2773  por JordiR
 09 Sep 2012, 14:15
Hay tres acelerones hasta 1500 rpm y uno hasta 2000 rpm, ya lo verás. birras:

http://snd.sc/QcUmnM
  • 1
  • 2
  • 3
  • 4
  • 5
  • 7