• problemas con el USB

  • Equipo de audio RD45 sin pantalla táctil.

Equipo de audio RD45 sin pantalla táctil.
 #5807  por maki100
 11 Ene 2014, 20:44
hola a todos mi problema es que no me lee ninguno de los usb, lo pongo en el lector se enciende la luz del usb y se apaga inmediatamente. alguno me puede ayudar
 #5886  por jalo_zx_c4
 21 Ene 2014, 00:05
bueno en primer lugar perdón por el semi abandono del post. hoy aprovechando la revisión de los 1500 comenté el problema. trajeron un usb con 2 canciones y resultó funcionar, con lo que me dijeron que el problema era mio que a saber que música metía. no obstante este viernes volveré para mirarlo mas detenidamente (ya que le echaron un ojo por encima al asunto) y ya os contaré que sacamos en claro.
un saludo.
 #5909  por jalo_zx_c4
 24 Ene 2014, 16:23
bueno pues finalmente se ha resuelto el asunto. la cuestión estaba en la velocidad de bits de la música, la mayoría estaba en 64Kbps y se solucionó al poner todas a 128Kbps. ahora ya me funciona correctamente ok:

mirando el manual del coche pone que el reproductor comprende entre 32Kbps y 320Kbps pero ahora que ya me funciona no quiero revolver mas.
 #5965  por artes
 29 Ene 2014, 08:34
La madre... Yo ni hubiese pensado en eso... Pero me alegra que este solucionado.
A mi en ninguno de mis dos coches que he tenido me han llamado ni dicho nada de esa revisión...
 #6021  por jalo_zx_c4
 01 Feb 2014, 16:24
artes escribió:La madre... Yo ni hubiese pensado en eso... Pero me alegra que este solucionado.
A mi en ninguno de mis dos coches que he tenido me han llamado ni dicho nada de esa revisión...
la verdad es que yo tampoco pensé en ello hasta que me puse a comparar la música que funcionaba y la que no y salió eso a la luz.
en cuanto a lo de la revisión supongo que te refieras a la de los 1500 no?¿
 #6031  por anxoc4babilonia
 01 Feb 2014, 22:25
artes escribió:La madre... Yo ni hubiese pensado en eso... Pero me alegra que este solucionado.
A mi en ninguno de mis dos coches que he tenido me han llamado ni dicho nada de esa revisión...
También depende del pen, marca etc y que no sea de muchos gigas porque le cuesta leerlo...
ami los primeros días no me iba, pero después de llevar una días conectado me empezó a ir... motivo no lo se noentender: como si tardara en leer el pen todo ese tiempo,,,
Mas adelante me fallo de nuevo, no me reconocia el usb, no me reconocia el cd que tenia...solucion? quite el cd y fue...
asique el USB va como quiere...
Nadie tubo problemas con el Bluethoot? a mi me quedaba bloqueado la radio y no me dejaba colgar las llamada, en el mobil si pero la radio seguia en llamada... fui al taller y me dijeron que eso pasaba bastante,,, me reinicio la radio y el movil y no me fallaba tanto, pero ahora cambie de movil y ya va.
Respecto a la revisión en el mio viene programado para que salte una llave inglesa al lado de los kilometros y me va indicando en centenas cuanto me queda para los 15000 desde los 14 cada vez que enciendo el coche, y si te pasas me lo pone en negativo... el vuestro no?
 #6033  por jalo_zx_c4
 01 Feb 2014, 22:59
por suerte al cambiar la velocidad de reproducción se arregló el asunto.
en cuanto a las revisiones la de los 1500Kms era la primera para ver que todo está en orden. la siguiente, la llave esa que comentas me dijeron que se enciende al año para ir a revisión ya que hay que cambiar el aceite creo una vez al año.
 #6063  por EXTREMERA54
 04 Feb 2014, 10:47
jalo_zx_c4 escribió:pues si EXTREMERA54 me pasa exactamente lo mismo que a ti, el miércoles tengo que ir a la citroen con el otro coche y preguntare de nuevo ahora que me has dicho lo de la nueva versión ya que puede ser de ahí y puedan hacer algún parche o algo. ya os iré contando con lo que me digan.
un saludo!!
Solucionado el problema: He vuelto a editar todas las canciones que no me reproducía con un programa de ordenador que se llama AUDACITY (es gratuito), y por fin me reconoce todas las canciones.

Un saludo.
 #6176  por artes
 19 Feb 2014, 10:11
anxoc4babilonia escribió:
artes escribió:La madre... Yo ni hubiese pensado en eso... Pero me alegra que este solucionado.
A mi en ninguno de mis dos coches que he tenido me han llamado ni dicho nada de esa revisión...
También depende del pen, marca etc y que no sea de muchos gigas porque le cuesta leerlo...
ami los primeros días no me iba, pero después de llevar una días conectado me empezó a ir... motivo no lo se noentender: como si tardara en leer el pen todo ese tiempo,,,
Mas adelante me fallo de nuevo, no me reconocia el usb, no me reconocia el cd que tenia...solucion? quite el cd y fue...
asique el USB va como quiere...
Nadie tubo problemas con el Bluethoot? a mi me quedaba bloqueado la radio y no me dejaba colgar las llamada, en el mobil si pero la radio seguia en llamada... fui al taller y me dijeron que eso pasaba bastante,,, me reinicio la radio y el movil y no me fallaba tanto, pero ahora cambie de movil y ya va.
Respecto a la revisión en el mio viene programado para que salte una llave inglesa al lado de los kilometros y me va indicando en centenas cuanto me queda para los 15000 desde los 14 cada vez que enciendo el coche, y si te pasas me lo pone en negativo... el vuestro no?
Pero hablamos de la revisión de 1500 no 15000 que en realidad si tienes diesel es a los 20000 no 15000.
Lo de la llame me sale pero siempre la ponen antes de tiempo.
 #6959  por elpekke
 21 Abr 2014, 17:35
Hola estos dias que me e ido de viaje me saltaba no se porque y lo tenia que volver a meter para pillarlo hasta ahi bien pero ahora lo pongo ni lo reconoze sino cuando quiere pa estar asi no.mola muxo al final me tocara pasar x la citroen haber si es defecto de fabrica o algun cable de atras que le falla la señal que opinion teneis hos a pasado algo asi mejor llevarlo tiene pinta de ir a peor un abrazo
  • 1
  • 2
  • 3
  • 4
  • 5
  • 8