• Problemas con sensores de aparcamiento

  • Navegador RT6 con denominación comercial eMyWay.

Navegador RT6 con denominación comercial eMyWay.
 #7226  por ZxVolcaneO
 07 May 2014, 22:14
Los mios van del todo bien los delanteros y traseros. Solo al principio lo lleve a la Citröen a que le bajaran el volumen del pitido porque distorsionaban los altavoces.
 #7229  por elpekke
 07 May 2014, 22:31
Yo solo tengo los traseros pero no e notado nada raro y siguen igual el volumen tambien parece que lo tengo bien no molesta se oye pero no molesta mucho animo y te lo acierten ya nos contaras yo de verdade cuando se aproxima a pilares y todo va muy bien no se cuelga ni hace cosas raras bueno esto es como todo es defecto de fabrica que a veces pasa mucho animo
 #7230  por JordiR
 07 May 2014, 22:33
El mío no funciona así, y no creo que sea normal lo tuyo, si te fijas el sonido y el indicador de pantalla no van a la vez. Suerte, a ver que te dicen en el concesionario.

Si me acuerdo este finde te hago vídeo birras:
 #7236  por Adrian
 08 May 2014, 00:32
Mis sensores traseros,van perfectos tamien,por suerte no e tenido ningun problema i se oyen bien.
Respecto al navegador,yo tamien tuve un problemilla,se me quedo como colgada la pantalla,se oia la radio pero no se iluminaba.Lo lleve en citroen i me dijeron q era q estaba activao lo del black panel i por eso no iluminava.De momento no me a vuelto a fallar.Ya veremos cuanto dura asi...
 #7240  por planchaes
 08 May 2014, 01:01
los mios van bien solo poseo traseros y andan de maravilla... lo que me jode un poco es el tema de la ayuda esa para que el auto no se te vaya hacia atras dado que utilizo mucho dejarlo en primera cuando hay pendiente y no realizar la marcha atras... pero bueno son detalles. de seguro en el concesionario te lo resuelven.
 #7253  por Adrian
 08 May 2014, 13:39
Ok.Si lo del arranque en pendiente jode un poco.
Ami tamien me molesta avezes,porque por ejemplo lo tienes parao,i de golpe quieres poner 1,ino t deja,ai q esperar un poco.
Aver q para las cuestas va mui bien,esta mui bien pensao,pero tiene ese handicap.
 #7257  por ibi87
 08 May 2014, 18:30
no creo que sea nada muy dificil de solucionar, en la citroen lo vuelven a calibrar y a funcionar como el primer día ok: