• FOTOS NUEVO SISTEMA MULTIMEDIA

  • Equipos de Audio personalizado y extras HiFi Denon.

Equipos de Audio personalizado y extras HiFi Denon.
 #8195  por marcos c4hdi
 09 Oct 2014, 11:42
kronoss88 escribió:
marcos c4hdi escribió:el problema que da es qe la centralita no recibe informacion de qe falta la radio original y sale fallo motor e probado en un concesionario peugeot a borrarla y por meterme el ordenador 30, se me quitan las ganas de ir a citroen. haber si lo soluciono pq del resto perfecto y encantado
En Albacete/Jaén, te puedo meter yo el ordenador y borrarte el fallo.
Además, se podría mirar a dejar desactivada la radio de serie en la centralita...a ver si así no dice nada.
jajajaja,muchas gracias, pero tener que ir de pontevedra a jaen por una lucecita no se si compensara,jejeje pero aun asi muchas gracias :mrgreen:
 #8246  por marcos c4hdi
 27 Oct 2014, 01:40
gente problema resuelto con la lucecita maldita y sin gastarse un duro,ya qe qedava el cable suelto de la pantallita pequeña de la radio se me dio por conectarla y probar y ala :| se fue la lucecita,jeje asiqe ya sabeis si adquiris alguno y no qereis pagar para qe os quiten el fallo dejar la pantalla conectada :ico13: :ico13: :ico13: :ico13:
 #8320  por marcos c4hdi
 05 Nov 2014, 12:04
Klystron escribió:Estoy pensandome en poner este sistema multimedia, pero tengo un par de dudas:
La 1, ¿cual de los dos de la pagina DX es el que nos vale?
1. http://www.dx.com/es/p/lsqstar-7-car-dv ... FazBPmG_kU
2. http://www.dx.com/es/p/lsqstar-7-capaci ... FazavmG_kU
La 2, mi C4 es un Exclusive, pero sin navegador de serie, ¿sería quitar la radio original y montar el nuevo sistema? ¿Viene bien explicada la instalacion?

Y bueno, a los que lo tenéis puesto, ¿qué tal os va? ¿Lo habeis actualizado o algo? Digo, si hay foros específicos del sistema o algo.
Menos mal que eran un par de preguntas, jeje
Muchas gracias de antemano
yo tengo la 1 la otra no se si vale,si seria quitar una y poner otra pero no te viene nada qe te explique la instalacion.
para lo de la actualizacion solo necesitas una pagina para descargarte los mapas para el gps que viene sin ellos aaaaaaaaa y mi coche tampoco tenia navegador
 #8341  por EXTREMERA54
 07 Nov 2014, 10:34
Hola compañeros:
No pretendo volveros locos, pero el equipo del que os hablaba, ya no lo tengo, realmente funcionaba muy bien, pero me enteré de que había salido un sistema nuevo con android, y no se me ocurrió otra cosa que desmontarlo, devolverlo (por cierto me reembolsaron toda la pasta), y comprar el nuevo.
Ayer lo instalé, aunque ya lo recibí hace días, el coche lo tenía en el taller y por eso no lo he podido instalar hasta ayer, me quedan muchas cosas que comprobar, pero de momento os diré que es alucinante.
Ya os iré contando a medida que vaya descubriendo cosas.
Un saludo.
 #8346  por JordiR
 08 Nov 2014, 09:30
¿Podéis poner link del que habéis comprado?
 #8347  por Persino
 08 Nov 2014, 12:13
[quote="EXTREMERA54"][/quote]

Esperando a que pongas unas fotos y tu opinion del nuevo con android. Lo bueno entre otras cosas es que supongo que podras ponerle aplicaciones como si fuese un movil, sera mas modificable.

A todo esto, si los sonidos de los intermitentes por ejemplo van con la radio, al cambiarla y ponerle un sistema de estos se le podrian poner sonidos normales??




Saludos
 #8348  por Ferruin
 08 Nov 2014, 13:04
Eso eso, podeis pasarnos el link??

Que tal funciona?? Alguna fotitoo?
 #8371  por EXTREMERA54
 11 Nov 2014, 11:36
Klystron escribió:Los link son los que puse anteriormente, el 2 es el Android, creo.

Así es.

Este sistema android funciona muy bien, salvo algunos problemillas que hay con la configuración de los controles del volante y del panel central, por lo demás va de maravilla. También hay otra cosilla, el parking trasero perfecto, pero el parking delantero suena el pitido, pero no se ve la imagen del coche.

No obstante, sigo probando cosas, ya os mantendré informados.

Un saludo.

 #8476  por SHoWa
 24 Nov 2014, 11:58
Ves informandonos EXTREMERA54 , yo quiero pillarlo pa Reyes y por decantarme por alguno que vaya bien todo.
 #8487  por EXTREMERA54
 25 Nov 2014, 10:11
fran792 escribió:Buenas! yo también he adquirido este sistema multimedia y he observado un problemilla que creo que es por un mal montaje. Resulta que al conectar el cableado he dejado sin conectar una cablija muy pequeñita blanca (porque no había manera de ver donde iba encajada) y cada vez que cojo el coche se me concecta la pantalla como si la acabara de poner, sin memorizar las modificaciones que he hecho previamente. Alguien que la haya puesto sabe donde va esa clabija? Como ya he dicho antes: es blanca y muy pequeña, y va con el cableado que va de la pantalla al radio cd.
Un saludo
Lee todos los comentarios de este post, porque hay un compañero, marcos c4hdi, que le ocurrió lo mismo y encontró la solución.
Un saludo.

A mí me sigue funcionando perfectamente, excepto lo que ya comenté, parking delantero, suena, pero no sale la imagen del coche; y algún problema de configuración con los mandos del volante y del panel frontal. Por lo demás, del 0 al 10 un 9.

Un saludo.
  • 1
  • 2
  • 3
  • 4
  • 5
  • 6
  • 7